Problème technique sur le site

Forums La Garde de Nuit Cour de Châteaunoir Problème technique sur le site

  • Ce sujet contient 132 réponses, 47 participants et a été mis à jour pour la dernière fois par DroZoSapiens, le il y a 1 mois.
13 sujets de 121 à 133 (sur un total de 133)
  • Auteur
    Messages
  • #131915
    FeyGirl
    • Fléau des Autres
    • Posts : 2806

    @julien : si tu penses que ça vient du navigateur, ça peut valoir le coup de le réinitialiser. Les navigateurs eux-mêmes peuvent se retrouver avec des extensions qui sont des formes de virus (mais non reconnus par les anti-virus, car ce ne sont que des extensions internet), j’ai eu le cas récemment sur Chrome, qui m’envoyait des notifications pour des sites de c*l : j’ai pu le réinitialiser en gardant mes mots de passe, et le problème a été réglé.

    • Cette réponse a été modifiée le il y a 5 mois et 2 semaines par FeyGirl.
    #134335
    Obsidienne
    • Pas Trouillard
    • Posts : 667

    Ayant vu que Nymphadora avait posté « il y a 20h. » dans le sujet ACOK, je suis allée voir…et, en fait, ce post date du 2 mai 2018…

    "Vé ! " (Frédéric Mistral, 1830-1914)
    " Ouinshinshoin, ouinshinshishoin " ( Donald Duck, 1934)

    #134342
    FeyGirl
    • Fléau des Autres
    • Posts : 2806

    Ayant vu que Nymphadora avait posté « il y a 20h. » dans le sujet ACOK, je suis allée voir…et, en fait, ce post date du 2 mai 2018…

    Ça arrive quand la modération déplace des topics.

    #134786
    Aerolys
    • Fléau des Autres
    • Posts : 2271

    J’ai remarqué un problème avec le sujet « [Encyclopédie] Discussion générale ». La balise pour lire à partir du dernier message qu’on a lu mène vers le dernier message qu’on a lu mais sur le sujet « Noblesse et commerce » et non sur celui de l’Encyclopédie. ^^

    Je ne sais pas si le problème ne concerne que moi…

    Toutes les plus belles histoires commencent par une brique sur le pied.

    Si Theon ouvre un bar, c'est le Baratheon.

    Spoiler:
    #134789
    Eridan
    • Fléau des Autres
    • Posts : 3680

    Ca se produit quand le sujet a été divisé. Si tu cliques sur le lien vers « le dernier message » plutôt que le lien vers le « dernier message lu » , ça devrait résoudre le problème. 😉

    #134798
    Aerolys
    • Fléau des Autres
    • Posts : 2271

    Ca se produit quand le sujet a été divisé. Si tu cliques sur le lien vers « le dernier message » plutôt que le lien vers le « dernier message lu » , ça devrait résoudre le problème.

    D’accord. :O

    Merci. 😉

    Toutes les plus belles histoires commencent par une brique sur le pied.

    Si Theon ouvre un bar, c'est le Baratheon.

    Spoiler:
    #134809
    Ser Aemon Belaerys
    • Pas Trouillard
    • Posts : 587

    J’ai remarqué un problème avec le sujet « [Encyclopédie] Discussion générale ». La balise pour lire à partir du dernier message qu’on a lu mène vers le dernier message qu’on a lu mais sur le sujet « Noblesse et commerce » et non sur celui de l’Encyclopédie. ^^ Je ne sais pas si le problème ne concerne que moi…

    J’ai eu le même problème aussi, je me suis servi de l’astuce donné par Eridan pour retrouver le fil correctement

    -"Comment veux-tu mourir, Tyrion, fils de Tywin ?"
    - "Dans mon lit, à l’âge de 80 ans, le ventre plein de vin et ma queue dans la bouche d’une pute. "

    #135874
    Pandémie
    • Terreur des Spectres
    • Posts : 1912

    Je rencontre depuis 2h environ des probléme d’accès au site. Connexion très lente ou infructueuse, messages d’erreur d’accès à la base de données. Je ne sais pas si c’est chez moi (le reste d’Internet fonctionne), ou s’il y a des travaux sur le site. J’ai également eu à midi des problèmes au travail avec le Capcha de sécurité, j’ai dû en faire au moins 10 de suite pour qu’il soit validé.

    #135876
    Emmalaure
    • Exterminateur de Sauvageons
    • Posts : 755

    e rencontre depuis 2h environ des probléme d’accès au site. Connexion très lente ou infructueuse, messages d’erreur d’accès à la base de données.

    J’ai eu ça y’a à peu près 20 minutes. Mais je n’avais pas essayé de me connecter depuis 19h30 environ (ça fonctionnait sans problème à ce moment chez moi).

    #135877
    BriceLaMalice
    • Éplucheur avec un Économe
    • Posts : 47

    J’ai eu une occurrence également il y a quelques instants, un problème serveur probablement?

    #135878
    Nymphadora
    • Fléau des Autres
    • Posts : 4689

    Il n’y a pas de maintenance sur le site mais OVH (notre hébergeur) semble perturbé aujourd’hui (https://downdetector.fr/statut/ovh/). Pas d’inquiétude particulière à avoir a priori.

    ~~ Always ~~

    #135887
    Liloo75
    • Pisteur de Géants
    • Posts : 1150

    e rencontre depuis 2h environ des probléme d’accès au site. Connexion très lente ou infructueuse, messages d’erreur d’accès à la base de données.

    J’ai eu ça y’a à peu près 20 minutes. Mais je n’avais pas essayé de me connecter depuis 19h30 environ (ça fonctionnait sans problème à ce moment chez moi).

    Je viens de recevoir le même message d’erreur en tentant d’envoyer un message privé.

    A force d’insister (je suis un animal obstiné 😺), le message est parti.

    - De quels diables de dieux parlez-vous, lady Catelyn ? (…) S’il existe vraiment des dieux, pourquoi donc ce monde est-il saturé de douleur et d’iniquité ?
    - Grâce aux êtres de votre espèce.
    - Il n’y a pas d’êtres de mon espèce. Je suis unique.

    #140493
    DroZoSapiens
    • Éplucheur de Patates
    • Posts : 5

    Ne faites pas attention à moi, je suis juste un test de l’équipe technique :

    https://asoiaf.westeros.org/index.php?/topic/148457-is-shaggydog-morally-grey/

    Broussailles

    • Cette réponse a été modifiée le il y a 1 mois par Nymphadora. Raison: test modo
13 sujets de 121 à 133 (sur un total de 133)
  • Vous devez être connecté pour répondre à ce sujet.